collapse

* Ultimi Utenti Registrati

* Chi è Online

  • Dot Visitatori: 27
  • Dot Nascosti: 0
  • Dot Utenti: 0

There aren't any users online.

* Board Stats

  • stats Utenti in totale: 1055
  • stats Post in totale: 39412
  • stats Topic in totale: 2536
  • stats Categorie in totale: 12
  • stats Sezioni totali: 75
  • stats Maggior numero di utenti online: 671

* Post Recenti

SPOSTATO: Risolto Seghettamenti volvo V50 2.0D da Massimo Pavan
[24 Maggio 2024, 08:07:24 am]


Risolto Seghettamenti volvo V50 2.0D da Alessandro Costa
[24 Maggio 2024, 00:10:12 am]


Raduno Viterbo 18/19 maggio 2024 da Paolo Maurizio
[02 Maggio 2024, 21:11:43 pm]


Re:Problema malfunzionamento motore da Paolo Maurizio
[20 Marzo 2024, 21:40:08 pm]


Volvo EX30 da Paolo Maurizio
[20 Marzo 2024, 21:22:15 pm]

* Sezioni Top

* Calendario

Giugno 2024
Dom Lun Mar Mer Gio Ven Sab
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 [20] 21 22
23 24 25 26 27 28 29
30

No calendar events were found.

Autore Topic: Cruise non funzionante  (Letto 887 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline antonio

  • Newbie
  • *
  • Thank You
  • -Given: 2
  • -Receive: 1
  • Località: milano
  • Post: 32
    • Honda CB500X del 2017
    • V70, 2400 gpl, del 2004, SW
Cruise non funzionante
« il: 30 Gennaio 2023, 16:16:42 pm »
Buongiorno a tutti/e, ho un V70 del 2004 Bi-fuell, da un paio di mesi non mi funziona più il Cruise, sapete dirmi il motivo e come risolvere?
Inoltre ogni tanto si accende la spia dell'ABS, la frenata leggera è rumorosa. Ho già sostituito 2 sensori ma il risultato non cambia. Avete suggerimenti?


"Signori, il tempo della vita è breve; e, se viviamo, viviamo per calpestare la testa ai re" (W.Shakespeare, "Re Lear")

Offline Massimo Pavan

  • Administrator
  • Full Member
  • *****
  • Thank You
  • -Given: 0
  • -Receive: 19
  • Località: Torino
  • Post: 127
    • XC70 (Mafalda)
    • EASYTEC - Riparazioni elettroniche industriali
Re:Cruise non funzionante
« Risposta #1 il: 31 Gennaio 2023, 08:15:57 am »
Ciao Antonio, come punto di partenza ti consiglierei un giro di diagnosi OBD, così verifichi la presenza di errori memorizzati nelle centraline.
V40 MY1996 (Camilla)
S40 MY2005 (Jennifer)
XC70 MY2016 (Mafalda)
V40CC MY2018 (Inga)