collapse

* Ultimi Utenti Registrati

* Chi è Online

  • Dot Visitatori: 8
  • Dot Nascosti: 0
  • Dot Utenti: 0

There aren't any users online.

* Board Stats

  • stats Utenti in totale: 1062
  • stats Post in totale: 39413
  • stats Topic in totale: 2537
  • stats Categorie in totale: 12
  • stats Sezioni totali: 75
  • stats Maggior numero di utenti online: 671

* Post Recenti

Felpe CVI da Paolo Maurizio
[22 Giugno 2024, 18:16:49 pm]


SPOSTATO: Risolto Seghettamenti volvo V50 2.0D da Massimo Pavan
[24 Maggio 2024, 08:07:24 am]


Risolto Seghettamenti volvo V50 2.0D da Alessandro Costa
[24 Maggio 2024, 00:10:12 am]


Raduno Viterbo 18/19 maggio 2024 da Paolo Maurizio
[02 Maggio 2024, 21:11:43 pm]


Re:Problema malfunzionamento motore da Paolo Maurizio
[20 Marzo 2024, 21:40:08 pm]

* Sezioni Top

* Calendario

Luglio 2024
Dom Lun Mar Mer Gio Ven Sab
1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 [16] 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31

No calendar events were found.

Autore Topic: Problema malfunzionamento motore  (Letto 2254 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Basilio

  • Jr. Member
  • **
  • Thank You
  • -Given: 16
  • -Receive: 1
  • Post: 82
  • Siii,viaggiare!!!Evitando le buche + dure.
    • Volvo V40 S.W. 1.9D Sport 115CV( "12- 2003 ")
Problema malfunzionamento motore
« il: 06 Marzo 2024, 22:22:08 pm »
Buonasera.
Da oggi la mia volvo V40 sport 115cv del 2003 con 237.000 km ha mostrato un'anomalia:l'auto non eroga regolarmente i giri motore.
sopra i 2500/3000  premendo a fondo il pedale l'auto non sale di velocità.Riesco a marciare ma solo a velocità non elevate.
E' come se ci fosse un limitatore.Non riscontro  rumori strani .
Che può essere???



Offline Paolo Maurizio

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 2
  • -Receive: 86
  • Località: Torino
  • Post: 1075
    • S60 Cross Country AWD V40 d2 Business geartronic MY16- Smart fortwo cabrio- Lancia Y Gold
Re:Problema malfunzionamento motore
« Risposta #1 il: 20 Marzo 2024, 21:40:08 pm »
Sembra quasi che sia in recovery, sembrerebbe il debimetro ma ci sarebbe anche la possibilità di qualche tubo lento o 'crepato' dall'usura,