collapse

* Ultimi Utenti Registrati

* Chi è Online

  • Dot Visitatori: 18
  • Dot Nascosti: 0
  • Dot Utenti: 0

There aren't any users online.

* Board Stats

  • stats Utenti in totale: 974
  • stats Post in totale: 39314
  • stats Topic in totale: 2502
  • stats Categorie in totale: 12
  • stats Sezioni totali: 75
  • stats Maggior numero di utenti online: 671

* Post Recenti

Re:Sostituzione ammortizzatori anteriori XC90 da jos
[27 Giugno 2022, 14:25:50 pm]


Pratiche per pneumatici alternativi da AleRoxy
[27 Giugno 2022, 09:40:02 am]


Re:Sostituzione ammortizzatori anteriori XC90 da AleRoxy
[27 Giugno 2022, 08:57:14 am]


Re:Sostituzione ammortizzatori anteriori XC90 da jos
[26 Giugno 2022, 19:38:59 pm]


Re:Sostituzione ammortizzatori anteriori XC90 da jos
[28 Maggio 2022, 15:47:53 pm]

* Sezioni Top

* Calendario

Agosto 2022
Dom Lun Mar Mer Gio Ven Sab
1 2 3 4 5 6
7 8 9 10 11 12 [13]
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31

Sul sito www.clubvolvoitalia.com, le modalità di iscrizione e rinnovo a ClubVolvoItalia per il 2022.

Autore Topic: problemi accensione motore XC60 2.4d.  (Letto 32200 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #15 il: 01 Marzo 2014, 23:04:09 pm »
E' ritornato ....  >:( >:( >:(





Oggi per 2 volte il motore non si e' avviato al primo tentativo,
ma al secondo si.  :(



E dire che per 8 giorni non mi ha dato nessun problema. ??? ::)


Offline kicku

  • Sr. Member
  • ****
  • Thank You
  • -Given: 2
  • -Receive: 30
  • Località: CR
  • Post: 433
    • S80 2.5TDI
Re:problemi accensione motore XC60 2.4d.
« Risposta #16 il: 02 Marzo 2014, 00:09:50 am »
La batteria l'hai cambiata?

Non esiste non posso, esiste non voglio.
L'immaginazione e l'unico limite.

Non esiste non posso, esiste non voglio.
L'immaginazione e l'unico limite.


Offline jos

  • Hero Member
  • *****
  • Thank You
  • -Given: 72
  • -Receive: 98
  • Località: Salerno
  • Post: 2752
    • xc90 d5 2004 manuale
Re:problemi accensione motore XC60 2.4d.
« Risposta #17 il: 02 Marzo 2014, 10:42:00 am »
Mi sa che a questo punto ti tocca un visita all'officina Volvo

Offline calimero

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 60
  • -Receive: 356
  • Località: Fermo
  • Post: 7977
    • Suzuki TU250X -
    • V70 Sport - Dark Lady
Re:problemi accensione motore XC60 2.4d.
« Risposta #18 il: 02 Marzo 2014, 13:05:06 pm »
Io sono sempre più convinto che va controllata l'antenna del trasponder. La batteria è nuova e le mancate accensioni sono troppo casuali.
V40 1.8 16V 122 CV   - Anno 2000
V40 1.9 TD 115 CV     - Anno 2001
V70 2.4 Sport 163 CV - Anno 2007

Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #19 il: 02 Marzo 2014, 22:05:14 pm »
Oggi non ho toccato la vettura,
ma stasera ho provato a metterla in moto e . . . non mi parte più.  >:( >:( >:(

La batteria è nuova !!! >:( >:( >:(
A questo punto penso ci sia qualcosa nel motorino di avviamento??? ??? ???

e domani mi tocca far venire l'elettrauto a casa mia.  >:( >:( >:(

Offline calimero

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 60
  • -Receive: 356
  • Località: Fermo
  • Post: 7977
    • Suzuki TU250X -
    • V70 Sport - Dark Lady
Re:problemi accensione motore XC60 2.4d.
« Risposta #20 il: 02 Marzo 2014, 22:30:19 pm »
Non è escluso che domattina ti parte regolarmente e dall'elettrauto ce la porti tu. Bisogna vedere se la diagnostica dice qualcosa in merito al problema, altrimenti sembra uno di quei casi di Capitan Ventosa di Striscia la Notizia.
V40 1.8 16V 122 CV   - Anno 2000
V40 1.9 TD 115 CV     - Anno 2001
V70 2.4 Sport 163 CV - Anno 2007

Offline kicku

  • Sr. Member
  • ****
  • Thank You
  • -Given: 2
  • -Receive: 30
  • Località: CR
  • Post: 433
    • S80 2.5TDI
Re:problemi accensione motore XC60 2.4d.
« Risposta #21 il: 02 Marzo 2014, 22:41:00 pm »
Se senti un "tic" nel momento quando tenti di avviare il motorino, allora e facile che il motorino di avviamento non parte perche e guasto, oppure perche dal rele per qualche raggione non li arriva il comando. (fusibili ossidati, contatti freddi, allentati)

Se invece non senti il minimo "tic" tipico di rele (tipo quello del rele della freccia che si usava una volta, per intenderci), allora e facile che sia l'immbilizatore birichino, cosi come puo essere la chiave. Prova con la seconda chiave e vedi se fa lo stesso. Se lo fa lo stesso allora e facile che l'immobilizatore non c'entra.
Non esiste non posso, esiste non voglio.
L'immaginazione e l'unico limite.


Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #22 il: 02 Marzo 2014, 22:45:25 pm »
non so che pensare se non al MOTORINO DI AVVIAMENTO.

. . . quando inserisco la chiave elettronica e poi tengo premuto il tasto START,
nel quadro di guida si accendono le spie del caso,
ma non si sente niente che si avvia come dovrebbe essere.



Si sente solo un RONZIO provenire dal vano motore ed un CLICK dal cruscotto.  ??? ??? ???

Offline kicku

  • Sr. Member
  • ****
  • Thank You
  • -Given: 2
  • -Receive: 30
  • Località: CR
  • Post: 433
    • S80 2.5TDI
Re:problemi accensione motore XC60 2.4d.
« Risposta #23 il: 02 Marzo 2014, 22:53:03 pm »
non so che pensare se non al MOTORINO DI AVVIAMENTO.

. . . quando inserisco la chiave elettronica e poi tengo premuto il tasto START,
nel quadro di guida si accendono le spie del caso,
ma non si sente niente che si avvia come dovrebbe essere.



Si sente solo un RONZIO provenire dal vano motore ed un CLICK dal cruscotto.  ??? ??? ???

Il CLICK si deve sentire giusto contemporeanemente con la pressione del start, non prima, ne dopo. Cioe si farla di al massimo un quarto di secondo di differenza, non di piu. Se e cosi, allora puo essere il motorino diffetoso.
Non esiste non posso, esiste non voglio.
L'immaginazione e l'unico limite.


Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #24 il: 02 Marzo 2014, 23:06:33 pm »
non so che pensare se non al MOTORINO DI AVVIAMENTO.

. . . quando inserisco la chiave elettronica e poi tengo premuto il tasto START,
nel quadro di guida si accendono le spie del caso,
ma non si sente niente che si avvia come dovrebbe essere.



Si sente solo un RONZIO provenire dal vano motore ed un CLICK dal cruscotto.  ??? ??? ???

Il CLICK si deve sentire giusto contemporeanemente con la pressione del start, non prima, ne dopo. Cioe si farla di al massimo un quarto di secondo di differenza, non di piu. Se e cosi, allora puo essere il motorino diffetoso.


E' PROPRIO COSI' !!! >:( >:( >:(

DOMANI VEDRO' COME FARE PER FAR CONTROLLARE EVENTUALI CAVI, FUSIBILI O ALTRO ALL'ELETTRAUTO.
 >:( >:( >:( >:(

Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #25 il: 03 Marzo 2014, 11:11:35 am »
Credo, almeno credo di aver risolto il problema.  ::)

Cioè il problema ero IO !!!  >:(

Offline kicku

  • Sr. Member
  • ****
  • Thank You
  • -Given: 2
  • -Receive: 30
  • Località: CR
  • Post: 433
    • S80 2.5TDI
Re:problemi accensione motore XC60 2.4d.
« Risposta #26 il: 03 Marzo 2014, 11:14:39 am »
Cioe?
Non esiste non posso, esiste non voglio.
L'immaginazione e l'unico limite.


Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #27 il: 03 Marzo 2014, 11:14:57 am »
non so che pensare se non al MOTORINO DI AVVIAMENTO.

. . . quando inserisco la chiave elettronica e poi tengo premuto il tasto START,
nel quadro di guida si accendono le spie del caso,
ma non si sente niente che si avvia come dovrebbe essere.



Si sente solo un RONZIO provenire dal vano motore ed un CLICK dal cruscotto.  ??? ??? ???



EPPURE LO AVEVO SCRITTO !!!  >:( >:( >:(

Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #28 il: 03 Marzo 2014, 11:16:30 am »
Il tasto START NON VA TENUTO PREMUTO !!!   :( :( :o :o

Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3231
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #29 il: 03 Marzo 2014, 11:27:12 am »
Stamane ho provato ad accendere la vettura,
e dopo aver inserito la chiave elettronica ho dato un "colpetto"
al tasto START e il motore e' partito. :o :o
Parlandone con l'elettrauto .... questo dovrebbe essere il problema.  ;D


CHE NE PENSATE ?  ::) ::)