collapse

* Ultimi Utenti Registrati

* Chi è Online

  • Dot Visitatori: 7
  • Dot Nascosti: 0
  • Dot Utenti: 0

There aren't any users online.

* Board Stats

  • stats Utenti in totale: 955
  • stats Post in totale: 39272
  • stats Topic in totale: 2493
  • stats Categorie in totale: 12
  • stats Sezioni totali: 75
  • stats Maggior numero di utenti online: 671

* Post Recenti

Re:Vendita ricambi. da calimero
[21 Gennaio 2022, 18:49:20 pm]


Vendita ricambi. da argasoft@argasoft.it
[21 Gennaio 2022, 10:45:45 am]


Re:Richiamo R10029 - cinture di sicurezza da calimero
[10 Gennaio 2022, 18:09:56 pm]


Re:Richiamo R10029 - cinture di sicurezza da desmojohn
[08 Gennaio 2022, 02:21:14 am]


Manuale d'officina Volvo s40/v40 da Tommy666
[27 Dicembre 2021, 16:23:06 pm]

* Sezioni Top

* Calendario

Gennaio 2022
Dom Lun Mar Mer Gio Ven Sab
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 [27] 28 29
30 31

Sul sito www.clubvolvoitalia.com, le modalità di iscrizione e rinnovo a ClubVolvoItalia per il 2022.

Autore Topic: problemi accensione motore XC60 2.4d.  (Letto 30717 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Daniele74

  • Sr. Member
  • ****
  • Thank You
  • -Given: 2
  • -Receive: 47
  • Località: Toscana
  • Post: 317
    • V40 1.9D Sport Haag Pure Silver Metallic 329
Re:problemi accensione motore XC60 2.4d.
« Risposta #60 il: 05 Agosto 2018, 00:03:09 am »
Ti hanno dato buoni consigli, l'unica e' rivolgersi ad un meccanico/elettro diesel/elettrauto  competente che sia Volvo o Bosch o generico..
 I sistemi start&stop stanno iniziando a dare i frutti auspicati inquanto mettono a stress eccessivo gli organo dell'avviamento che necessiterebbero di una manutenzione e controllo adeguati che nessuno fa', almeno la batteria andrebbe tenuta monitorata e ricaricata ogni tanto e alle prime avvisaglie sostituita subito, in oltre i sistemi start &stop vorrebbero oltre a batterie sempre fresche anche costosi modelli premium all'altezza di questo dispositivo.
 E non utilizzare mai fonti esterne di avviamento come cavi ponte con altre batterie o starter avviatori a meno che non sia una ragione di forza maggiore, si rischia di far meno danni e spender meno a chiamare un costoso carro attrezzi, non siamo più negli anni '70/80 purtroppo o per fortuna a seconda dei punti di vista.


Inviato dal mio iPhone utilizzando Tapatalk

Offline guidopiano

  • Socio C.V.I.
  • Hero Member
  • ******
  • Thank You
  • -Given: 316
  • -Receive: 127
  • Località: Sant'Alfio -CT-
  • Post: 3230
    • BMW R1100GS e Volvo
    • XC 60 fwd kinetic anno 2010
Re:problemi accensione motore XC60 2.4d.
« Risposta #61 il: 01 Ottobre 2018, 22:53:59 pm »
Ciao a tutti...vi racconto quanto mi sta succedendo in questi giorni....
... bene... tutto è iniziato una mattina in tang milano...fermo in coda.. start6stop attivo e ad un tratto...bon... solo più STOP e niente più START... ovviamente sono stato costretto ad andare di carro attrezzi fino in Volvo Milano....fanno un po di analisi...mi fanno qualche domanda... e come se niente fosse mi dicono che la macchina non ha nulla....mi fatturano 35 euri per la diagnosi e mi mandano via.
Li per li ho pensato che avessero trovato un difetto elettronico e che facilmente lo avessero risolto...
Ovviamente, anche la mia xc60 d4 awd geartronic, dopo qualche gg di nuovo non ne voleva sapere di partire al semaforo... ma poco dopo per non so quale mistero è ripartita.
Ancora qualche giorno e sta volta apro l'auto, entro faccio per mettere in moto...e silenzio di tomba (ronzii e click clack a parte) anche qui.. carroattrezzi e officina Volvo Torino. Qui spiegata tutta la vicenda...(dopo essermi preso del marziano) mi consigliano di sostituire la batteria ..." sa dopo 4 anni.." vabbè... cambiamo la batteria. Qualche gg dopo e continuo ad avere "terrore" di tenere inserito lo Start &Stop ma qualche difficoltà di avviamento notata lo stesso. Anticipo il tagliando degli 80.000 in modo che per le vacanze di essere sereno.... Spendo una paccata di soldi in pastiglie dischi ecc ecc ecc...e mi fanno anche l'aggiornamento centralina 2.0 (ad 1 sola, ne esistono 2 ?)... giorno dopo... scendo di casa... apro entro e nulla ... la mia xc60 non ne vuole sapere... provo anche con booster (comparto apposta per questo tipo di problemi) ma nulla... in effetti la batteria è nuova !!...apro chiudo tocco riapro... nulla..... dop 30 min di apri e chiudi ...finalmente si mette in moto come se niente fosse !!
Sono disperato..... posso chiedere se qualcuno ha avuto il mio stesso problema e se ha risolto?  e sopratutto COME ???


Batteria sostituita
Agg centralina 2.0 eseguito
Seconda chiave usata con stesso problema
Alternatore buono (almeno all'apparenza e nulla di strano in diagnosi)
Motorino avviamento buono (almeno all'apparenza e nulla di strano in diagnosi)

Puo essere l'immobilizer difettoso?
Antenna del trasponder chiave?
Possibile che non ci sia un log nella centralina ????

HELP ME !!!!!!



chiedo scusa a Marco , ma solo adesso sto vedendo questo post.
(forse perché sto utilizzando il PC e non lo smartphone come faccio sempre).


In merito ai tuoi problemi raccontati , nel mio caso non mi è mai successo nulla di simile.
Ma adesso tu hai risolto ? ::)